le blob du Tricard

l'Abricot

28 Septembre 2006, 21:15pm

Publié par Grib's

Bien entendu, l'histoire qui suit est complètement fictive, je n'ai jamais eu de dessin imprimé par un quelconque éditeur de t-shirt. que ce soit l'Abricot (marque fictive, bien evidement), ou qui que ce soit d'autre...

Commenter cet article

Crysse 02/10/2006 23:17

Trop tard Woltjef, je t'ai déjà grillé sur le coup LAST c'est moi… Il faut que tu en prennes un autre… mmmh, Crysse par exemple ?…Eh bien, j'en ai un unique aussi et au début de l'été j'ai fait un vide grenier dans mon village et j'ai eu droit à la remarque (2 fois) : Eh c'est un tee-shirt de l'Abricot, vous seriez pas graphiste des fois !… Si, si ça peut arriver :)

woltjef 02/10/2006 18:00

bah oui j'ai aussi essayer l'experience avec un de mes t-shirts imprimes meme resultat ;) je crois que je vais me faire passer pour last dans l'avenir

grib's 01/10/2006 11:40

Effectivement, il n'y a pas de curseur. Quand je clique dans la zone et que malgré tout je tape un texte, que je le valide, il me met un message comme quoi il n'y a rien dans la zone... J'ai essayé de m'enregister mais la aussi, meme probleme... Je vais voir pour essayer avec un autre navigateur (je surfe avec mozilla, sous mac os 9...)Pour les bulles, c'est juste provisoire. J'ai scanné ma planche mais j'avais utilisé un crayon trop fin pour les dialogues, ce qui fait que c'etait illisible au scann. Comme mon ecriture n'est à la base pas ce qu'il y a de plus lisible, ca donnait un truc vraiment incompréhensible, j'ai donc resaisi le texte avec une typo ordi, mais les prochaines seront ecrites à la main. (si je trouve de nouvelles idees :-(

Wolley - Avomarks 30/09/2006 19:17

rien à voir, mais perso j'ai une préfèrance pour le texte manuscrit dans les bulles... c'est moins lisible, mais ça gagne en "proximité" avec le lecteur je trouve

Wolley - Avomarks 30/09/2006 19:14

il y a un petit bug d'affichage avec la zone de commentaire sur le blog d'avm...on croit que le curseur n'est pas dedans, mais quand on commence à taper au clavier, magie, le texte est bien saisi...c'est peut-être juste ça le souci...si c'est autre chose, là, faudrait étudier la question de plus près....